Die Suche ergab 10 Treffer

von low5
Do 18. Jul 2019, 11:20
Forum: Installation / Einstieg
Thema: Installation auf All-Inkl
Antworten: 3
Zugriffe: 296

Re: Installation auf All-Inkl

wurde gelöst
von low5
Do 18. Jul 2019, 11:20
Forum: Allgemein
Thema: Formatierung Artikel
Antworten: 0
Zugriffe: 507

Formatierung Artikel

Hallo,

die Funktion "Lange Artikelnummern im Briefpapier (Artikelbezeichnungen werden im Briefpapier unterhalb der Artikelnummern angezeigt.)" scheint nicht zu funktionieren. Muss dafür noch woanders ein Haken gesetzt werden?
von low5
Mo 15. Jul 2019, 15:59
Forum: Installation / Einstieg
Thema: Installation auf All-Inkl
Antworten: 3
Zugriffe: 296

Re: Installation auf All-Inkl

Jetzt scheint es zu gehen, allerdings bekomme ich noch folgende Fehler: Das Userdata Verzeichnis ist nicht schreibbar (Rechte) oder die Festplatte ist voll - Habe aber den Ordner dem PHP User zugewiesen und die Berechtigung ist 755 Cache-Verzeichnis ist nicht beschreibbar! Bitte /www/cache/ beschrei...
von low5
Mo 15. Jul 2019, 15:27
Forum: Installation / Einstieg
Thema: Installation auf All-Inkl
Antworten: 3
Zugriffe: 296

Installation auf All-Inkl

Hallo, wollte die aktuelle Version auf All-Inkl installieren. Soweit hat es auch geklappt. Keine Fehlermeldungen. Nach der Installation kommt der Login und nach dem Login Versuch hängt das System. PHP habe ich 7.3 ausgewählt. Woran könnte es liegen? Ich habe im Wiki dies gelesen: "Vor der Installati...
von low5
Sa 9. Apr 2016, 16:40
Forum: Installation / Einstieg
Thema: Installation nicht möglich - weiße Seite - XAMPP
Antworten: 13
Zugriffe: 6374

Re: Installation nicht möglich - weiße Seite - XAMPP

Hatte das Problem am Anfang auch. Ist PHP 7 aktiv? Ich hab dann auf PHP 5 gewechselt und dann ging es.
von low5
Sa 9. Apr 2016, 15:52
Forum: Installation / Einstieg
Thema: Datenimport geht nicht mehr
Antworten: 3
Zugriffe: 2571

Re: Datenimport geht nicht mehr

Sehr dubios. Jetzt geht es wieder. Wenn es wieder auftaucht, poste ich einen Screenshot.
von low5
Di 5. Apr 2016, 09:43
Forum: Installation / Einstieg
Thema: Datenimport geht nicht mehr
Antworten: 3
Zugriffe: 2571

Datenimport geht nicht mehr

Hallo,

habe eine Installation laufen (16.1.b69faad). Wollte nur Daten importieren, es kommt aber nur eine weiße Seite. Am Anfang (also vor 2 bis 3 Wochen) ging es noch. Wodran liegt das? Was kann ich machen?
von low5
Mo 21. Mär 2016, 21:19
Forum: Installation / Einstieg
Thema: System langsam
Antworten: 3
Zugriffe: 2447

Re: System langsam

Ja, die aktuelle von der Webseite.
von low5
Fr 18. Mär 2016, 19:07
Forum: Installation / Einstieg
Thema: System langsam
Antworten: 3
Zugriffe: 2447

Re: System langsam

Hat sich erledigt. Hab jetzt ein Linux Lamp aufgesetzt und es fliegt.
von low5
Fr 18. Mär 2016, 13:20
Forum: Installation / Einstieg
Thema: System langsam
Antworten: 3
Zugriffe: 2447

System langsam

Hallo, habe Wawision auf MAMP auf einem virtuellen Win 7 x64 installiert. Dem System stehen echte 32Gb Ram und 8 Prozessorkerne (Opteron 2347) zur Verfügung. Wenn ich z.B. auf Stammdaten / Artikel clicke, kann ich ganz entspannt bis 9 zählen. Hat jemand eine Idee, woran das liegen kann? Lokal auf me...